getPROXY_REVALIDATE

fun getPROXY_REVALIDATE(): String

Deprecated: Compatibility